<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
 
    <title>Cinci adolescenți, între care unul de doar 12 ani, tâlhari la drumul mare</title>

    <link rel="stylesheet" type="text/css" href="http://observator.ro/wp-content/themes/litepress/style.css" media="screen" />
     
	<link rel="pingback" href="http://observator.ro/xmlrpc.php" />

    <!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='http://observator.ro/wp-content/plugins/special-recent-posts-pro/assets/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Urmare a cercetărilor în cazul comiterii unor infracțiuni de tulburare a liniștii și ordinii publice, loviri sau alte violențe și tâlhărie calificată, poli"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://observator.ro/cinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cinci adolescenți, între care unul de doar 12 ani, tâlhari la drumul mare" />
<meta property="og:description" content="Urmare a cercetărilor în cazul comiterii unor infracțiuni de tulburare a liniștii și ordinii publice, loviri sau alte violențe și tâlhărie calificată, poli" />
<meta property="og:url" content="http://observator.ro/cinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html" />
<meta property="og:site_name" content="Observator de Constanta" />
<meta property="article:publisher" content="https://www.facebook.com/stiriconstanta/" />
<meta property="article:section" content="Eveniment" />
<meta property="article:published_time" content="2017-08-04T11:21:53+00:00" />
<meta property="fb:admins" content="695882525" />
<meta property="og:image" content="http://observator.ro/cdn/wp-content/uploads/2016/03/talharie.jpg" />
<meta property="og:image:width" content="541" />
<meta property="og:image:height" content="433" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Urmare a cercetărilor în cazul comiterii unor infracțiuni de tulburare a liniștii și ordinii publice, loviri sau alte violențe și tâlhărie calificată, poli" />
<meta name="twitter:title" content="Cinci adolescenți, între care unul de doar 12 ani, tâlhari la drumul mare" />
<meta name="twitter:site" content="@observatorcta" />
<meta name="twitter:image" content="http://observator.ro/cdn/wp-content/uploads/2016/03/talharie.jpg" />
<meta name="twitter:creator" content="@observatorcta" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observator de Constanta &raquo; Feed" href="http://observator.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Observator de Constanta &raquo; Comments Feed" href="http://observator.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Observator de Constanta &raquo; Cinci adolescenți, între care unul de doar 12 ani, tâlhari la drumul mare Comments Feed" href="http://observator.ro/cinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/observator.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='http://observator.ro/wp-content/plugins/special-recent-posts-pro/assets/css/css-front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://observator.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://observator.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://observator.ro/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://observator.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://observator.ro/wp-content/themes/litepress/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://observator.ro/wp-content/themes/litepress/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://observator.ro/wp-content/themes/litepress/functions/wpzoom/assets/css/wzslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://observator.ro/wp-content/themes/litepress/styles/boxed-red.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://observator.ro/wp-content/themes/litepress/custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://observator.ro?sccss=1&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://observator.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://observator.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://observator.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://observator.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://observator.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://observator.ro/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://observator.ro/wp-content/themes/litepress/js/init.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://observator.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://observator.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://observator.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://observator.ro/?p=414445' />
<link rel="alternate" type="application/json+oembed" href="http://observator.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fobservator.ro%2Fcinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html" />
<link rel="alternate" type="text/xml+oembed" href="http://observator.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fobservator.ro%2Fcinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html&#038;format=xml" />
<!-- ImageLink widget --><link rel='stylesheet' href='http://observator.ro/wp-content/plugins/simple-image-link/simple-image-link.css' type='text/css' media='screen' /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="LitePress 1.3.8" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>        <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: goldbach_ro.observator.Content */
ado.master({id: 'lfjm24N20lUAkJu7HXiM8ZuKcsZjWn6wutR9dNpFMo3.B7', server: 'ro.adocean.pl' });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5023657736362557",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-414445 single-format-standard">
<div id="arbointer">
<div id="adoceanrokbpilljjpe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.observator.Content.interstitial */
ado.slave('adoceanrokbpilljjpe', {myMaster: 'lfjm24N20lUAkJu7HXiM8ZuKcsZjWn6wutR9dNpFMo3.B7' });
</script>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-499747-1', 'auto');
  ga('send', 'pageview');

</script>
    <header id="header">
        <div id="navbar"><div class="wrap">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-248038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-248038"><a href="http://observator.ro/"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-248025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248025"><a href="/wp-admin"><i class="fa fa-user"></i><span class="fontawesome-text"> Log in</span></a></li>
<li id="menu-item-248027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248027"><a href="/feed/"><i class="fa fa-rss-square"></i><span class="fontawesome-text"> RSS</span></a></li>
<li id="menu-item-248026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248026"><a target="_blank" href="https://www.facebook.com/stiriconstanta"><i class="fa fa-facebook-square"></i><span class="fontawesome-text"> /StiriConstanta</span></a></li>
<li id="menu-item-248028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248028"><a href="https://twitter.com/observatorcta"><i class="fa fa-twitter-square"></i><span class="fontawesome-text"> /ObservatorCta</span></a></li>
<li id="menu-item-279757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279757"><a href="http://observator.ro/contact-ziarul-observator-de-constanta">Contacteaza ziarul Observator de Constanta</a></li>
<li id="menu-item-279756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279756"><a href="http://observator.ro/harta-metrou-bucuresti">Harta metrou Bucuresti</a></li>
<li id="menu-item-279758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279758"><a href="http://observator.ro/newsletter">Newsletter</a></li>
</ul>            <div class="clear"></div>
        </div><!-- /.wrap --></div><!-- /#navbar -->
        
        <div class="wrap">
<div id="arbobranding">
<div id="adoceanroxbgpoidozz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.observator.Content.branding */
ado.slave('adoceanroxbgpoidozz', {myMaster: 'lfjm24N20lUAkJu7HXiM8ZuKcsZjWn6wutR9dNpFMo3.B7' });
</script>
</div>
            <div id="logo">
								
				<a href="http://observator.ro" title="stiri constanta online &#8211; ziarul mileniului trei">
											<img src="/cdn/wp-content/uploads/2014/04/header-observator.png" alt="Observator de Constanta" />
									</a>
				
							</div><!-- / #logo -->


			
			
			 <div class="clear"></div>

         </div>
    </header>
    
    <div id="navbarsecond">
        <div class="wrap">
            <ul id="secondmenu" class="dropdown"><li id="menu-item-248032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248032"><a href="http://observator.ro/stiri/stiri-politic-administratie"><i class="fa fa-briefcase"></i><span class="fontawesome-text"> Politic-Administrație</span></a>
<ul class="sub-menu">
	<li id="menu-item-332267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332267"><a href="http://observator.ro/stiri/alegeri-constanta-2016">Alegeri Constanta 2016</a></li>
</ul>
</li>
<li id="menu-item-248036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248036"><a href="http://observator.ro/stiri/stiri-social"><i class="fa fa-bullseye"></i><span class="fontawesome-text"> Social</span></a></li>
<li id="menu-item-285338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285338"><a href="http://observator.ro/stiri/stiri-economie/licitatii-stiri-economie">Licitaţii</a></li>
<li id="menu-item-248035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248035"><a href="http://observator.ro/stiri/stiri-eveniment"><i class="fa fa-bullhorn"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-248034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248034"><a href="http://observator.ro/stiri/stiri-economie"><i class="fa fa-usd"></i><span class="fontawesome-text"> Economie</span></a></li>
<li id="menu-item-280971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-280971"><a href="http://observator.ro/stiri/stiri-live">Știri Live</a></li>
<li id="menu-item-328981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328981"><a href="http://observator.ro/stiri/stiri-imobiliare">Ştiri imobiliare</a></li>
<li id="menu-item-285555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285555"><a href="http://observator.ro/stiri/externe">Externe</a></li>
<li id="menu-item-328982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328982"><a href="http://observator.ro/stiri/in-exclusivitate">Observator Exclusiv</a></li>
<li id="menu-item-285648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285648"><a href="http://observator.ro/stiri/informatii-utile">Informaţii utile</a></li>
<li id="menu-item-328990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328990"><a href="http://observator.ro/stiri/meteo-vremea-constanta">Meteo</a></li>
<li id="menu-item-285550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285550"><a href="http://observator.ro/stiri/comunicate-de-presa">Comunicate de presă</a></li>
<li id="menu-item-248033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248033"><a href="http://observator.ro/stiri/cultura-invatamant"><i class="fa fa-bookmark"></i><span class="fontawesome-text"> Învățământ</span></a></li>
<li id="menu-item-280970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280970"><a href="http://observator.ro/stiri/articole-cultura">Cultură</a></li>
<li id="menu-item-285559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285559"><a href="http://observator.ro/stiri/articole-sanatate">Sănătate</a></li>
<li id="menu-item-248037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248037"><a href="http://observator.ro/stiri/stiri-din-sport"><i class="fa fa-circle"></i><span class="fontawesome-text"> Sport</span></a>
<ul class="sub-menu">
	<li id="menu-item-251388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251388"><a href="http://observator.ro/stiri/fifa-world-cup-2014-brasil">Fifa World Cup 2014 &#8211; Brasil</a></li>
	<li id="menu-item-248041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248041"><a href="http://observator.ro/stiri/sport-online">Sport Online</a></li>
	<li id="menu-item-248042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248042"><a href="http://observator.ro/stiri/sport-online/fotbal-judetean">Fotbal județean</a></li>
</ul>
</li>
<li id="menu-item-328986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328986"><a href="http://observator.ro/stiri/vacanta-la-mare">Vacanţa la mare</a>
<ul class="sub-menu">
	<li id="menu-item-285553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285553"><a href="http://observator.ro/stiri/divertisment/evenimente-cluburi-mamaia">ClubbIn Mamaia</a></li>
</ul>
</li>
<li id="menu-item-248031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248031"><a href="http://observator.ro/stiri/constanta-mondena"><i class="fa fa-star"></i><span class="fontawesome-text"> Constanța Mondenă</span></a></li>
<li id="menu-item-285560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285560"><a href="http://observator.ro/stiri/09-barfe">Murmurul Urbei</a></li>
<li id="menu-item-285546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-285546"><a href="#">Altele</a>
<ul class="sub-menu">
	<li id="menu-item-285561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285561"><a href="http://observator.ro/stiri/sa-mai-radem-putin">Să mai râdem puțin!</a></li>
	<li id="menu-item-285552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285552"><a href="http://observator.ro/stiri/divertisment">Divertisment</a></li>
	<li id="menu-item-285556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285556"><a href="http://observator.ro/stiri/it-economie">Stiinta &#038; Tehnologie</a></li>
	<li id="menu-item-285554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285554"><a href="http://observator.ro/stiri/ecologie-eco-green">ECO-green</a></li>
	<li id="menu-item-248030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248030"><a href="http://observator.ro/stiri/doctor-online/remedii-naturiste">Remedii naturiste</a></li>
	<li id="menu-item-285551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285551"><a href="http://observator.ro/stiri/stiri-diverse">Diverse</a></li>
	<li id="menu-item-285557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285557"><a href="http://observator.ro/stiri/mancare-ca-la-mama-acasa-bucatarie-traditionala-romaneasca">Bucătărie românească</a></li>
	<li id="menu-item-285558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285558"><a href="http://observator.ro/stiri/retete-culinare-de-la-bunica-mancare-gatit">Sarea-n bucate</a></li>
	<li id="menu-item-285563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285563"><a href="http://observator.ro/stiri/vedete-vedetisme">Vedete și vedetisme</a></li>
	<li id="menu-item-284385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284385"><a href="/videos/filme-comedie">Video</a></li>
	<li id="menu-item-285549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285549"><a href="http://observator.ro/stiri/18-sex-droguri-violenta-scandaluri-sexuale">18+</a></li>
	<li id="menu-item-333760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333760"><a href="#">Arhiva</a>
	<ul class="sub-menu">
		<li id="menu-item-333782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333782"><a href="http://observator.ro/stiri/alegeri-prezidentiale2014">Alegeri prezidențiale 2014</a></li>
		<li id="menu-item-248040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248040"><a href="/stiri/stiri-politic-administratie/omul-din-spatele-primarului">Omul din spatele primarului</a></li>
		<li id="menu-item-248043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248043"><a href="http://observator.ro/stiri/stiri-din-sport/suflet-de-sportiv">Suflet de sportiv</a></li>
		<li id="menu-item-248044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248044"><a href="http://observator.ro/stiri/stiri-social/cazuri-sociale-stiri-social">Cazuri Sociale</a></li>
		<li id="menu-item-333779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333779"><a href="http://observator.ro/stiri/special">Special</a></li>
		<li id="menu-item-333763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333763"><a href="http://observator.ro/stiri/editorial-stire">Editorial</a></li>
		<li id="menu-item-333765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333765"><a href="http://observator.ro/stiri/cultura-invatamant/admitere-rezultate-2011">Admitere 2011</a></li>
		<li id="menu-item-333769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333769"><a href="http://observator.ro/stiri/cultura-invatamant/bac-2014-bacalaureat">Bacalaureat 2014</a></li>
		<li id="menu-item-333770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333770"><a href="http://observator.ro/stiri/cultura-invatamant/bac-2014-bacalaureat/rezultate-bacalaureat-bac-2014">Rezultate BAC 2014</a></li>
		<li id="menu-item-333768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333768"><a href="http://observator.ro/stiri/cultura-invatamant/bacalaureat-2013-rezultate-bac">Bacalaureat 2013</a></li>
		<li id="menu-item-333766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333766"><a href="http://observator.ro/stiri/cultura-invatamant/admitere-examen-2012">Admitere 2012</a></li>
		<li id="menu-item-333767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333767"><a href="http://observator.ro/stiri/cultura-invatamant/bacalaureat-2012-rezultate">Bacalaureat 2012</a></li>
		<li id="menu-item-333771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333771"><a href="http://observator.ro/stiri/cultura-invatamant/rezultate-bacalaureat-2011">Rezultate Bacalaureat 2011</a></li>
		<li id="menu-item-333772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333772"><a href="http://observator.ro/stiri/stiri-din-sport/cupa-hagi-danone">Cupa Hagi-Danone</a></li>
		<li id="menu-item-333773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333773"><a href="http://observator.ro/stiri/stiri-din-sport/cupa-liceelor-la-streetdance">Cupa liceelor la StreetDance</a></li>
		<li id="menu-item-333774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333774"><a href="http://observator.ro/stiri/stiri-din-sport/cupa-universitatii-ovidius">Cupa Universitatii Ovidius</a></li>
		<li id="menu-item-333780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333780"><a href="http://observator.ro/stiri/starea-civila-2">Starea Civilă</a></li>
		<li id="menu-item-333781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333781"><a href="http://observator.ro/stiri/starea-civila-2/tineri-casatoriti">Tineri Căsătoriți</a></li>
		<li id="menu-item-333775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333775"><a href="http://observator.ro/stiri/starea-civila-2/decedati-astazi">Decedati astazi</a></li>
		<li id="menu-item-333776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333776"><a href="http://observator.ro/stiri/starea-civila-2/nascuti-astazi">Născuți astăzi</a></li>
		<li id="menu-item-333762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333762"><a href="http://observator.ro/stiri/stiri-dosare-scandaluri">Dosare&#8230; scandaluri</a></li>
		<li id="menu-item-333761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333761"><a href="http://observator.ro/stiri/doctor-online/reteta-minune-a-monicai-tatoiu">Reteta minune a Monicai Tatoiu</a></li>
	</ul>
</li>
</ul>
</li>
</ul><menu id="secondmenu" class="dropdown"><ul>
<li class="page_item page-item-412705"><a href="http://observator.ro/cookie-policy">Cookie Policy</a></li>
<li class="page_item page-item-61732"><a href="http://observator.ro/harta-metrou-bucuresti">Harta metrou Bucuresti</a></li>
<li class="page_item page-item-6733"><a href="http://observator.ro/contact-ziarul-observator-de-constanta">Contacteaza ziarul Observator de Constanta</a></li>
<li class="page_item page-item-321655"><a href="http://observator.ro/angajari">Angajari</a></li>
<li class="page_item page-item-397747"><a href="http://observator.ro/utilizatori-online">Utilizatori-online</a></li>
<li class="page_item page-item-30972"><a href="http://observator.ro/newsletter">Newsletter</a></li>
</ul></menu>
        </div><!-- /.wrap -->
        <div class="clear"></div>
    </div><!-- /#navbarsecond -->
	<div style="width:100%; margin:0 auto;">
    <div id="arbo728p1">
<div id="adoceanrordemftghot"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.observator.Content.728x90p1980x100p1 */
ado.slave('adoceanrordemftghot', {myMaster: 'lfjm24N20lUAkJu7HXiM8ZuKcsZjWn6wutR9dNpFMo3.B7' });
</script>
</div>
</div>
    <div class="wrap">
<div id="main">
	
	<div id="content">

		<div class="post-cover"><a href="http://observator.ro/cinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html" title="Cinci adolescenți, între care unul de doar 12 ani, tâlhari la drumul mare"><img src="http://observator.ro/cdn/wp-content/uploads/2016/03/talharie.jpg" alt="Cinci adolescenți, între care unul de doar 12 ani, tâlhari la drumul mare" class="Thumbnail thumbnail full " width="650" /></a><p></p></div> 		
		<div class="post-meta">
			4 August 2017 at 11:21 am
			 | <a href="http://observator.ro/stiri/stiri-eveniment" rel="category tag">Eveniment</a> <a href="http://observator.ro/stiri/stiri-live" rel="category tag">Știri Live</a>
							<div class="share_box">
					<div class="share_btn"><a href="http://twitter.com/share" data-url="http://observator.ro/cinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fobservator.ro%2Fcinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				</div>
							 
		</div><!-- /.post-meta -->	
		<h1 class="title">
			<a href="http://observator.ro/cinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html" title="Permalink to Cinci adolescenți, între care unul de doar 12 ani, tâlhari la drumul mare" rel="bookmark">Cinci adolescenți, între care unul de doar 12 ani, tâlhari la drumul mare</a>
		</h1>

		
  			  				
			<div id="post-414445" class="clearfix post-414445 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-eveniment category-stiri-live">
				 
				<div class="entry">
					<p>Urmare a cercetărilor în cazul comiterii unor infracțiuni de tulburare a liniștii și ordinii publice, loviri sau alte violențe și tâlhărie calificată, polițiștii din cadrul Poliției municipiului Constanța i-au identificat pe Ț.T., în vârstă de 15 ani, Ș.S., în vârstă de 16 ani, C.T., în vârstă de 17 ani, V.A., în vârstă de 15 ani și I.T., în vârstă de 12 ani, din Constanța, bănuiți de comiterea faptelor.<br />
Astfel, la data de 15.07.2017, ora 23.00, tinerii în cauză ar fi avut un conflict spontan cu un alt tânăr, în vârstă de 15 ani, pe raza municipiului Constanța, pe care l-ar fi deposedat de un telefon mobil, după ce în prealabil l-ar fi agresat.<br />
Prejudiciul a fost recuperat în totalitate și predat persoanei vătămate.<br />
Cei cinci minori au fost reținuți pentru o perioadă de 24 de ore și introduși în C.R.A.P. Constanța, iar la data de 04.08.2017 vor fi prezentați instanței de judecată cu propunere de arestare preventivă.</p>
<div class="awac-wrapper"><div class="awac widget simpleimagelink-42"><div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="http://www.pecanvas.ro"  target="_blank"><img src="http://observator.ro/cdn/wp-content/uploads/2017/02/Banner-PeCanvas-600x100-Launch.gif"  style=" width:100%;" alt="Tablouri Canvas Premium - PeCanvas.ro" /></a></div></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Distribuie:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-414445" class="share-facebook sd-button share-icon" href="http://observator.ro/cinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-414445" class="share-twitter sd-button share-icon" href="http://observator.ro/cinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-414445" class="share-google-plus-1 sd-button share-icon" href="http://observator.ro/cinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-414445" class="share-pinterest sd-button share-icon" href="http://observator.ro/cinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://observator.ro/cinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://observator.ro/cinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://observator.ro/cinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>											<div class="clear"></div>
					
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			 
			</div><!-- #post-414445 -->

			
						
			
							<div class="post-meta">
					<div class="share_box">
						<div class="share_btn"><a href="http://twitter.com/share" data-url="http://observator.ro/cinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
						<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fobservator.ro%2Fcinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div>
						<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
					</div>
				</div><!-- /.post-meta -->	
			

					 
		 
			<div id="comments">





		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Comenteaza acest articol <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=68006698&#038;postid=414445&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Comenteaza+acest+articol&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.8.2&#038;sig=3aa3ab439bc22fcec24a8b9d12ea8fb978b9647d#parent=http%3A%2F%2Fobservator.ro%2Fcinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		 
</div><!-- #comments -->			
		
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="simpleimagelink-41" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="https://www.facebook.com/pecanvas.ro/posts/166939337147406"  target="_blank"><img src="http://observator.ro/wp-content/uploads/BannerConcurs-pecanvas.ro-300x250px.gif"  style=" width:100%;" alt="Tablouri canvas premium - pecanvas.ro" /></a></div></div><div class="clear"></div></div><div id="search-2" class="widget widget_search"><h3 class="title"><div class="empty"></div></h3><form method="get" id="searchform" action="http://observator.ro/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Cauta';}" onfocus="if (this.value == 'Cauta') {this.value = '';}" value="Cauta" name="s" id="s" /><input type="submit" id="searchsubmit" value="Cauta" />
	</fieldset>
</form><div class="clear"></div></div><div id="simpleimagelink-46" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="http://observator.ro/galerie-foto-centrul-comercial-tom-din-constanta-fost-modernizat-urma-unei-investitii-de-aproape-2-milioane-de-euro-si-pregatit-aceasta-vara-prima-expozitie-interactiva-si-educativa-pentru-414272.html"  rel="nofollow"><img src="/cdn/wp-content/uploads/2017/07/tom-bt.jpg"  style=" width:100%;" /></a></div></div><div class="clear"></div></div><div id="wdg_specialrecentpostspro-17" class="widget widget_specialrecentpostsPro"><!-- BOF Special Recent Posts PRO Edition ver 2.5.2 --><h3 class="widget-title srp-widget-title">&#536;tiri Live</h3><div class="srp-widget-container"><div id="wdg_specialrecentpostspro-17-srp-singlepost-1" class="srp-widget-singlepost srp-single-column srp-odd"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://observator.ro/elevii-nu-vor-sa-renunte-telefoanele-mobile-timpul-orelor-se-incalca-dreptul-la-proprietate-414444.html" title="Elevii nu vor s&#259; renun&#539;e telefoanele mobile &icirc;n timpul orelor: se &icirc;ncalc&#259; dreptul la proprietate"><img src="http://observator.ro/wp-content/plugins/special-recent-posts-pro/cache/NjA2MG5vZWxldmk=.jpg" class="srp-widget-thmb" width="60" height="60" alt="Elevii nu vor s&#259; renun&#539;e telefoanele mobile &icirc;n timpul orelor: se &icirc;ncalc&#259; dreptul la proprietate" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://observator.ro/elevii-nu-vor-sa-renunte-telefoanele-mobile-timpul-orelor-se-incalca-dreptul-la-proprietate-414444.html" title="Elevii nu vor s&#259; renun&#539;e telefoanele mobile &icirc;n timpul orelor: se &icirc;ncalc&#259; dreptul la proprietate">Elevii nu vor s&#259; renun&#539;e telefoanele mobile &icirc;n timpul orelor: se &icirc;ncalc&#259; dreptul la proprietate</a></h4><p class="srp-widget-date">10:38 | 4 August 2017</p><p class="srp-widget-excerpt">Asociația Elevilor din Constanța (AEC) se declară împotriva propunerii formulate în cursul acestei s<a class="srp-widget-stringbreak-link" href="http://observator.ro/elevii-nu-vor-sa-renunte-telefoanele-mobile-timpul-orelor-se-incalca-dreptul-la-proprietate-414444.html" title="Elevii nu vor s&#259; renun&#539;e telefoanele mobile &icirc;n timpul orelor: se &icirc;ncalc&#259; dreptul la proprietate">[...]</a></p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostspro-17-srp-singlepost-2" class="srp-widget-singlepost srp-single-column srp-even"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://observator.ro/sarbatoarea-marinei-romane-redusa-la-doar-o-saptamana-de-manifestari-414443.html" title="S&#259;rb&#259;toarea Marinei Rom&acirc;ne, redus&#259; la doar o s&#259;pt&#259;m&acirc;n&#259; de manifest&#259;ri"><img src="http://observator.ro/wp-content/plugins/special-recent-posts-pro/cache/NjA2MG5veml1YS1tYXJpbmVpLTY=.jpg" class="srp-widget-thmb" width="60" height="60" alt="S&#259;rb&#259;toarea Marinei Rom&acirc;ne, redus&#259; la doar o s&#259;pt&#259;m&acirc;n&#259; de manifest&#259;ri" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://observator.ro/sarbatoarea-marinei-romane-redusa-la-doar-o-saptamana-de-manifestari-414443.html" title="S&#259;rb&#259;toarea Marinei Rom&acirc;ne, redus&#259; la doar o s&#259;pt&#259;m&acirc;n&#259; de manifest&#259;ri">S&#259;rb&#259;toarea Marinei Rom&acirc;ne, redus&#259; la doar o s&#259;pt&#259;m&acirc;n&#259; de manifest&#259;ri</a></h4><p class="srp-widget-date">08:12 | 4 August 2017</p><p class="srp-widget-excerpt">Unul dintre cele mai importante evenimente din viața marinarilor militari și civili este Ziua Marine<a class="srp-widget-stringbreak-link" href="http://observator.ro/sarbatoarea-marinei-romane-redusa-la-doar-o-saptamana-de-manifestari-414443.html" title="S&#259;rb&#259;toarea Marinei Rom&acirc;ne, redus&#259; la doar o s&#259;pt&#259;m&acirc;n&#259; de manifest&#259;ri">[...]</a></p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostspro-17-srp-singlepost-3" class="srp-widget-singlepost srp-single-column srp-odd"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://observator.ro/terasa-din-portul-tomis-flacari-414440.html" title="Teras&#259; din Portul Tomis, &icirc;n fl&#259;c&#259;ri"><img src="http://observator.ro/wp-content/plugins/special-recent-posts-pro/cache/NjA2MG5vaW5jZW5kaXUtcG9ydC10b21pcy0xLTU3N3g0MzM=.jpg" class="srp-widget-thmb" width="60" height="60" alt="Teras&#259; din Portul Tomis, &icirc;n fl&#259;c&#259;ri" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://observator.ro/terasa-din-portul-tomis-flacari-414440.html" title="Teras&#259; din Portul Tomis, &icirc;n fl&#259;c&#259;ri">Teras&#259; din Portul Tomis, &icirc;n fl&#259;c&#259;ri</a></h4><p class="srp-widget-date">07:59 | 4 August 2017</p><p class="srp-widget-excerpt">Pompierii din cadrul ISU Dobrogea au fost alertați, în această dimineață, să intervină la stingerea <a class="srp-widget-stringbreak-link" href="http://observator.ro/terasa-din-portul-tomis-flacari-414440.html" title="Teras&#259; din Portul Tomis, &icirc;n fl&#259;c&#259;ri">[...]</a></p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostspro-17-srp-singlepost-4" class="srp-widget-singlepost srp-single-column srp-even"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://observator.ro/caldura-mare-toropeste-si-leul-414439.html" title="C&#259;ldura mare torope&#537;te &#537;i leul"><img src="http://observator.ro/wp-content/plugins/special-recent-posts-pro/cache/NjA2MG5vZXVyb3MtNjUweDQzMQ==.jpg" class="srp-widget-thmb" width="60" height="60" alt="C&#259;ldura mare torope&#537;te &#537;i leul" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://observator.ro/caldura-mare-toropeste-si-leul-414439.html" title="C&#259;ldura mare torope&#537;te &#537;i leul">C&#259;ldura mare torope&#537;te &#537;i leul</a></h4><p class="srp-widget-date">17:10 | 3 August 2017</p><p class="srp-widget-excerpt">Piața valutară continuă să fie una liniștită, cu volume mici de transfer și o volatilitate minimă a <a class="srp-widget-stringbreak-link" href="http://observator.ro/caldura-mare-toropeste-si-leul-414439.html" title="C&#259;ldura mare torope&#537;te &#537;i leul">[...]</a></p></div><div style="clear:both; height: 0px;"></div></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts PRO Edition ver 2.5.2 --><div class="clear"></div></div><div id="simpleimagelink-8" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="/stiri/meteo-vremea-constanta"  rel="nofollow"><img src="/wp-content/uploads/vremea-in-constanta.jpg"  style=" width:298px;" /></a></div></div><div class="clear"></div></div><div id="simpleimagelink-44" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="http://www.zip-escort.ro/"  target="_blank" rel="nofollow"><img src="/cdn/wp-content/uploads/2017/03/290-x-200-landscape-Zip-Escort_20-ani_Oferta.jpg"  style=" width:100%;" /></a></div></div><div class="clear"></div></div><div id="simpleimagelink-39" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="/cdn/wp-content/uploads/2016/12/corbu-2.jpg"  rel="nofollow"><img src="/cdn/wp-content/uploads/2016/12/corbu-2.jpg"  style=" width:100%;" /></a></div></div><div class="clear"></div></div><div id="simpleimagelink-21" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="/cdn/wp-content/uploads/2016/10/navodari.jpg"  rel="nofollow"><img src="/cdn/wp-content/uploads/2016/01/termica-navodari-min.jpg"  style=" width:100%;" /></a></div></div><div class="clear"></div></div><div id="simpleimagelink-29" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="/cdn/wp-content/uploads/2016/08/AD.jpg"  rel="nofollow"><img src="/cdn/wp-content/uploads/2016/08/AD.jpg"  style=" width:100%;" /></a></div></div><div class="clear"></div></div><div id="simpleimagelink-32" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="http://buildingsucces.ro/"  target="_blank" rel="nofollow"><img src="/cdn/wp-content/uploads/2016/09/TEST-2.jpg"  style=" width:100;" /></a></div></div><div class="clear"></div></div><div id="simpleimagelink-25" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="http://higmuntenia.ro"  target="_blank" rel="nofollow"><img src="/wp-content/uploads/muntenia.jpg"  style=" width:100%;" /></a></div></div><div class="clear"></div></div><div id="simpleimagelink-38" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="http://www.radiocfm.ro/"  rel="nofollow"><img src="cdn/wp-content/uploads/2016/12/logo-c-fm.jpg"  style=" width:80%;" /></a></div></div><div class="clear"></div></div><div id="socialmedia-aside" class="widget wpzoom_social"><h3 class="title">Observator social</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="http://facebook.com/stiriconstanta" rel="external,nofollow" title="Facebook"><img src="http://observator.ro/wp-content/themes/litepress/images/icons/facebook.png" alt="Facebook" />Facebook</a></li><li><a class="twitter" href="https://twitter.com/observatorcta" rel="external,nofollow" title="Twitter"><img src="http://observator.ro/wp-content/themes/litepress/images/icons/twitter.png" alt="Twitter" />Twitter</a></li><li><a class="rss" href="http://observator.ro/feed" rel="external,nofollow" title="RSS Feed"><img src="http://observator.ro/wp-content/themes/litepress/images/icons/rss.png" alt="RSS Feed" />RSS Feed</a></li><li><a class="email" href="mailto:mediafax@observator.ro" rel="external,nofollow" title="E-mail"><img src="http://observator.ro/wp-content/themes/litepress/images/icons/email.png" alt="E-mail" />E-mail</a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	<div class="clear"></div></div><div id="text-9" class="widget widget_text"><h3 class="title">Suntem si pe FaceBook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fstiriconstanta&amp;width=300px&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=150672521621316" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300pxpx; height:258px;" allowTransparency="true"></iframe></div>
		<div class="clear"></div></div><div id="simpleimagelink-33" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="/cdn/wp-content/uploads/2016/08/lufadori.jpg"  rel="nofollow"><img src="/cdn/wp-content/uploads/2016/08/lufadori.jpg"  style=" width:100%;" /></a></div></div><div class="clear"></div></div><div id="simpleimagelink-13" class="widget simpleimagelink"><div class="widget_simpleimagelink_container" ><div class="widget_simpleimagelink" style="text-align:center"><a href="http://www.bavariabludelivery.ro/"  target="_blank" rel="nofollow"><img src="/wp-content/uploads/bavaria-blu-delivery.jpg"  /></a></div></div><div class="clear"></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
	<div id="footer">
		
		  			
			<div class="column">
							</div><!-- / .column -->
			
			<div class="column">
							</div><!-- / .column -->
			
			<div class="column last">
							</div><!-- / .column -->
 
		        <div class="clear"></div>
		<div id="navbarsecond"><ul id="mainmenu" class="dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-248038"><a href="http://observator.ro/"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248025"><a href="/wp-admin"><i class="fa fa-user"></i><span class="fontawesome-text"> Log in</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248027"><a href="/feed/"><i class="fa fa-rss-square"></i><span class="fontawesome-text"> RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248026"><a target="_blank" href="https://www.facebook.com/stiriconstanta"><i class="fa fa-facebook-square"></i><span class="fontawesome-text"> /StiriConstanta</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248028"><a href="https://twitter.com/observatorcta"><i class="fa fa-twitter-square"></i><span class="fontawesome-text"> /ObservatorCta</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279757"><a href="http://observator.ro/contact-ziarul-observator-de-constanta">Contacteaza ziarul Observator de Constanta</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279756"><a href="http://observator.ro/harta-metrou-bucuresti">Harta metrou Bucuresti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279758"><a href="http://observator.ro/newsletter">Newsletter</a></li>
</ul></div>
        <div class="copyright">
		<div align="center">
				Copyright &copy; 2017 Observator de Constanta. All Rights Reserved.
</br><a href="http://sianimage.com/" title="web design Constanta, Romania" target="_blank">Web Design Constanta</a> | <a href="http://tipografieconstanta.com/" title="Tipar digital si offset Constanta" target="_blank">Tipografie Constanta</a> | <a href="http://tesute.ro/" title="Ecusoane si etichete tesute" target="_blank">Ecusoane &amp; Etichete Tesute</a> | <a href="http://gravuraconstanta.com/" title="Gravura mecanica, gravura laser Constanta" target="_blank">Gravura Constanta</a> | <a href="http://novacopy.ro/" title="Centru de copiere Constanta" target="_blank">Centru de Copiere</a> | <a href="http://broderieconstanta.ro/" title="Broderie Constanta" target="_blank">Broderie Constanta</a> <br /> <a href="http://uzinadepublicitate.ro" title="Centru copiere Universitate Bucuresti, Uzina de Publicitate" target="_blank">Uzina de Publicitate</a> | <a href="http://pecanvas.ro" title="Tablouri canvas personalizate" target="_blank">Tablouri Canvas</a> | <a href="http://copertilicentaconstanta.com" title="Coperti licenta Constanta" target="_blank">Coperti Licenta</a> | <a href="http://eticheteconstanta.ro" title="Etichete Constanta" target="_blank">Etichete Constanta</a> | <a href="http://bratariacces.com" title="Bratari acces personalizate" target="_blank">Bratari Acces</a> | <a href="http://prelateconstanta.ro" title="Prelate, copertine Constanta" target="_blank">Prelate Constanta</a></div>
			
			<div class="right">
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'observatorro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/observator.ro"><img alt="observator.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=observatorro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
				<p class="wpzoom"><a href="http://sianimage.com" target="_blank" title="Web Design Constanta"><img style="height:30px;" src="http://sianimage.com/wp-content/uploads/2013/08/logo-sian-image-mic-300x84.png" alt="WPZOOM" /></a> &nbsp</p>
			</div>
			
		</div><!-- /.copyright -->
 
    </div>
 
</div><!-- /.wrap -->


	


<img alt='css.php' src="http://observator.ro/wp-content/plugins/cookies-for-comments/css.php?k=41f8e5439ca95f14ced8a0e4282af05b&amp;o=i&amp;t=596474708" width='1' height='1' /><script>(function($){$(document).ready(function(){});})(jQuery);</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/observator.ro\/cinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html":414445};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/cinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://observator.ro/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://observator.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://observator.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://observator.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://observator.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"300","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://observator.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://observator.ro/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://observator.ro/wp-content/themes/litepress/js/jcarousel.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://observator.ro/wp-content/themes/litepress/js/tabs.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://observator.ro/wp-content/themes/litepress/js/dropdown.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://observator.ro/wp-content/themes/litepress/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://observator.ro/wp-content/themes/litepress/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://observator.ro/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://observator.ro/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://observator.ro/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/observator.ro\/wp-admin\/admin-ajax.php","nonce":"af354592c4","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/observator.ro\/wp-login.php?redirect_to=http%3A%2F%2Fobservator.ro%2Fcinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://observator.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://observator.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=68006698&postid=414445&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Comenteaza+acest+articol&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.8.2&sig=3aa3ab439bc22fcec24a8b9d12ea8fb978b9647d#parent=http%3A%2F%2Fobservator.ro%2Fcinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=68006698&postid=414445&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Comenteaza+acest+articol&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.8.2&sig=3aa3ab439bc22fcec24a8b9d12ea8fb978b9647d#parent=http%3A%2F%2Fobservator.ro%2Fcinci-adolescenti-intre-care-unul-de-doar-12-ani-talhari-la-drumul-mare-414445.html";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'68006698',post:'414445',tz:'2',srv:'observator.ro'} ]);
	_stq.push([ 'clickTrackerInit', '68006698', '414445' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Acest site foloseste cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://observator.ro/cookie-policy">Afla mai multe.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">INCHIDE</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><!-- 112.780 secunde. 53 query-uri, din care 26 cached. Memorie utilizata - 10.25MB -->
<!-- Cached by DB Cache Reloaded Fix -->
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script></body>
</html><!-- WP Fastest Cache file was created in 93.847779989243 seconds, on 04-08-17 11:30:47 --><!-- via php -->